Comments

  • Hyelni
    Reply

    What three factors contribute to congestion on an Ethernet LAN? (Choose three.)
    improper placement of enterprise level servers
    addition of hosts to a physical segment
    increasing use of bandwidth intensive network applications

    Refer to the exhibit. Which two commands or groups of commands are needed to complete the switch configuration so that SSH can be used to telnet from host A to SW_1? (Choose two.)
    SW_1(config)# username david password class
    SW_1(config)# line vty 0 15
    SW_1(config-line)# login local
    SW_1(config-line)# transport input ssh
    Refer to the partial device configuration that is exhibited. For which network topology is the configuration appropriate?

    RtrA(config)# interface fastethernet 0/0
    RtrA(config-if)# no shutdown
    RtrA(config-if)# interface fastethernet 0/0.18
    RtrA(config-subif)# encapsulation dot1q 18
    RtrA(config-subif)# ip address 10.1.18.1 255.255.255.0
    RtrA(config-subif)# interface fastethernet 0/0.44
    RtrA(config-subif)# encapsulation dot1q 44
    RtrA(config-subif)# ip address 10.1.44.1 255.255.255.0
    RtrA(config-subif)# interface fastethernet 0/0.22
    RtrA(config-subif)# encapsulation dot1q 22
    RtrA(config-subif)# ip address 10.1.22.1 255.255.255.0
    Fourth diagram

    Refer to the exhibit. The network administrator is unable to access the TFTP server attached to the Memphis router. What are two causes of this problem? (Choose two.)
    The default gateway configured on the TFTP server is incorrect.
    The IP addresses for the Memphis S0/0/1 interface and the Heliopolis S0/0/0 interface are not in the same subnet.

    Which three values or sets of values are included when creating an extended access control list statement? (Choose three.)
    access list number between 100 and 199
    destination address and wildcard mask
    source address and wildcard mask

    What is the effect of the access control list wildcard mask 0.0.0.15? (Choose two.)
    The last four bits of a supplied IP address will be ignored.
    The first 28 bits of a supplied IP address will be matched.

    Which three statements are true about PPP? (Choose three.)
    PPP can use synchronous and asynchronous circuits.
    PPP uses LCPs to establish, configure, and test the data link connection.
    PPP uses LCPs to agree on format options such as authentication, compression, and error detection.

    From item feedback.